Vulnerabilidades críticas en el plugin de Facebook para WordPress

Vulnerabilidades críticas en el plugin de Facebook para WordPress

Revelado por el equipo de Wordfence Threat Intelligence esta semana, se han corregido dos vulnerabilidades graves en el complemento de Facebook para WordPress. Los errores impactan en Facebook para WordPress, anteriormente conocido como Official Facebook Pixel. El complemento, que se utiliza para capturar las acciones de los usuarios cuando visitan una página y para monitorear el…